NOTICE Bilgilendirme : Bu konu 810 gün önce başlatıldı . bu konu ile ilgili son cevap yazılmış olabilir. Mesaj yazmadan önce yeni bir konu başlatmayı düşünün...
  • Konuyu değerlendir: Bu konuyu beğendiniz mi?

    Vbadvanced Hata Alıyorum sürekli


    Değerlendirme: Toplam 0 oy almıştır, ortalama Değerlendirmesi puandır.
Toplam 2 adet sonuctan sayfa basi 1 ile 2 arasi kadar sonuc gösteriliyor

Konu: Vbadvanced Hata Alıyorum sürekli

  1. #1
    excelteam - ait Kullanıcı Resmi (Avatar)
    Kullanıcı
    Üye Başlığı
    vBa Üye
    Üyelik tarihi
    01.Ağustos.2015
    Mesajlar
    1
    Alınan Beğeniler
    0
    Beğeniler
    0
    Tecrübe Puanı
    0

    Soru Vbadvanced Hata Alıyorum sürekli

    Arkadaslar bende Vbadvanced 2.2.2 kurmaya çalışıyorum fakat sürekli yükleme yapmaya çalıştıgımda bu hatayı Alıyorum


    It appears that you are trying to install vBadvanced CMPS on an older version of vBulletin (3.5 or prior).
    You must upgrade to vBulletin 3.6.0 or higher before proceeding.

    Yardımcı olur musunuz..



  2. #2
    Root - ait Kullanıcı Resmi (Avatar)
    Administratör
    Üye Başlığı
    vBa-Root
    Üyelik tarihi
    24.Kasım.2009
    Mesajlar
    2,042
    Alınan Beğeniler
    0
    Beğeniler
    0
    Tecrübe Puanı
    100

    Standart Cevap: Vbadvanced Hata Alıyorum sürekli

    Kullandığınız vb sürümü ile uyuşmamakta sizden bir üst versiyona geçmeniz isteniyor. Vb sürümünüz nedir?

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •